<!DOCTYPE html>
<html lang="it-IT" >
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta name="format-detection" content="telephone=no">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sergiostaino.it/blog/xmlrpc.php" />

	<meta property="og:image" content="https://i1.wp.com/www.sergiostaino.it/blog/wp-content/uploads/2017/11/La_Repubblica_logo.png?resize=150%2C150&#038;ssl=1"/>
	<meta property="og:title" content="Salvatore Veca il filosofo militante"/>
	<meta property="og:url" content="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/"/>
	<meta property="og:description" content=""/>
	
 

<title>Salvatore Veca il filosofo militante &#8211; Sergio Staino &#8230; il blog!</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sergio Staino ... il blog! &raquo; Feed" href="https://www.sergiostaino.it/blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sergio Staino ... il blog! &raquo; Feed dei commenti" href="https://www.sergiostaino.it/blog/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sergio Staino ... il blog! &raquo; Salvatore Veca il filosofo militante Feed dei commenti" href="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sergiostaino.it\/blog\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sergiostaino.it/blog/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.sergiostaino.it/blog/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.sergiostaino.it/blog/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-reset-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-wordpress-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-animation-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-magnific-popup-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-jquery-ui-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-flexslider-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-tooltipster-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-screen-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C600%2C700%2C400italic%7CLustria%3A300%2C400%2C600%2C700%2C400italic&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Cgreek-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-fontawesome-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-script-custom-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/templates/script-custom-css.php' type='text/css' media='all' />
<link rel='stylesheet' id='letsblog-script-responsive-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2Citalic%2C700%2C%7CLustria%3Aregular%2C400%2C600&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/www.sergiostaino.it\/blog\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js' id='email-posts-to-subscribers-js'></script>
<link rel="https://api.w.org/" href="https://www.sergiostaino.it/blog/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sergiostaino.it/blog/wp-json/wp/v2/posts/7495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sergiostaino.it/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sergiostaino.it/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/" />
<link rel='shortlink' href='https://wp.me/p9aMH6-1WT' />
<link rel="alternate" type="application/json+oembed" href="https://www.sergiostaino.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sergiostaino.it%2Fblog%2Fsalvatore-veca-il-filosofo-militante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sergiostaino.it/blog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sergiostaino.it%2Fblog%2Fsalvatore-veca-il-filosofo-militante%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Salvatore Veca il filosofo militante" />
<meta property="og:url" content="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/" />
<meta property="og:description" content="L’intellettuale è morto a Milano. Aveva 77 anni Dagli studi negli anni Sessanta alle battaglie nel Pci con cui il rapporto fu tormentato. Una vita in prima linea Il posto di Salvatore Veca — morto …" />
<meta property="article:published_time" content="2021-10-08T10:34:13+00:00" />
<meta property="article:modified_time" content="2021-10-08T10:34:13+00:00" />
<meta property="og:site_name" content="Sergio Staino ... il blog!" />
<meta property="og:image" content="https://i1.wp.com/www.sergiostaino.it/blog/wp-content/uploads/2017/11/La_Repubblica_logo.png?fit=1200%2C268&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="268" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@SergioStaino" />
<meta name="twitter:text:title" content="Salvatore Veca il filosofo militante" />
<meta name="twitter:image" content="https://i1.wp.com/www.sergiostaino.it/blog/wp-content/uploads/2017/11/La_Repubblica_logo.png?fit=1200%2C268&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-7495 single-format-standard">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.sergiostaino.it/blog/wp-content/themes/letsblog/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.sergiostaino.it/blog"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="0"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="slider"/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="4"/>
	
	<!-- Begin mobile menu -->
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu" href="javascript:;"><i class="fa fa-close"></i></a>
		
		    	<form role="search" method="get" name="searchform" id="searchform" action="https://www.sergiostaino.it/blog/">
    	    <div>
    	    	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Search..."/>
    	    	<button>
    	        	<i class="fa fa-search"></i>
    	        </button>
    	    </div>
    	    <div id="autocomplete"></div>
    	</form>
    	    	
	    <div class="menu-primary-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="/blog/">Home</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://www.sergiostaino.it/blog/category/hello-jesus/">Hello, Jesus!</a></li>
<li id="menu-item-914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.sergiostaino.it/blog/category/glocal/">Glocal</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.sergiostaino.it/blog/category/vignette/">Vignette</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sergiostaino.it/blog/category/lumore-del-giorno/">L&#8217;umore del giorno</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.sergiostaino.it/blog/category/lettere-a-bobo/">Lettere a Bobo</a></li>
<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://www.sergiostaino.it/blog/category/pensieri-miei/">Pensieri miei</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="https://www.sergiostaino.it/blog/category/il-meglio-degli-altri/">Il meglio degli altri</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.sergiostaino.it/blog/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.sergiostaino.it/blog/category/eventi/">Eventi</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.sergiostaino.it/blog/hello-jesus/about/">Biografia</a></li>
<li id="menu-item-2896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2896"><a href="https://www.sergiostaino.it/blog/category/langolo-dei-lettori/">L&#8217;angolo dei lettori</a></li>
<li id="menu-item-4414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="https://www.sergiostaino.it/blog/category/corriere-della-sera/">Corriere della Sera</a></li>
<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="https://www.sergiostaino.it/blog/category/en-plein-air/">En plein air</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">
<!-- End top bar -->

<div class="top_bar">
    	
    	<!-- Begin logo -->
    	<div id="logo_wrapper">
    	<div class="social_wrapper">
    <ul>
    	    	    	    	    	    	    	    	    	    	                        		     </ul>
</div>    	
    	<!-- Begin right corner buttons -->
    	<div id="logo_right_button">
    					<div class="post_share_wrapper">
				<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
			</div>
						
			<!-- Begin search icon -->
			<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
			<!-- End side menu -->
    	
	    	<!-- Begin search icon -->
			<a href="javascript:;" id="mobile_nav_icon"></a>
			<!-- End side menu -->
			
    	</div>
    	<!-- End right corner buttons -->
    	
    	    	<!-- End logo -->
    	</div>
        
		        <div id="menu_wrapper">
	        <div id="nav_wrapper">
	        	<div class="nav_wrapper_inner">
	        		<div id="menu_border_wrapper">
	        			<div class="menu-primary-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158"><a href="/blog/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://www.sergiostaino.it/blog/category/hello-jesus/">Hello, Jesus!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-914"><a href="https://www.sergiostaino.it/blog/category/glocal/">Glocal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://www.sergiostaino.it/blog/category/vignette/">Vignette</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://www.sergiostaino.it/blog/category/lumore-del-giorno/">L&#8217;umore del giorno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://www.sergiostaino.it/blog/category/lettere-a-bobo/">Lettere a Bobo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-846"><a href="https://www.sergiostaino.it/blog/category/pensieri-miei/">Pensieri miei</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="https://www.sergiostaino.it/blog/category/il-meglio-degli-altri/">Il meglio degli altri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://www.sergiostaino.it/blog/category/segnalazioni/">Segnalazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://www.sergiostaino.it/blog/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="https://www.sergiostaino.it/blog/hello-jesus/about/">Biografia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2896"><a href="https://www.sergiostaino.it/blog/category/langolo-dei-lettori/">L&#8217;angolo dei lettori</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4414"><a href="https://www.sergiostaino.it/blog/category/corriere-della-sera/">Corriere della Sera</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="https://www.sergiostaino.it/blog/category/en-plein-air/">En plein air</a></li>
</ul></div>	        		</div>
	        	</div>
	        </div>
	        <!-- End main nav -->
        </div>
            </div>
</div>


<!-- Begin content -->
<div id="page_content_wrapper" class="">    
    <div class="inner">

    	<!-- Begin main content -->
    	<div class="inner_wrapper">

    		<div class="sidebar_content">
    		
    			<div class="post_header">
				   <div class="post_header_title">
				      	<h1>Salvatore Veca il filosofo militante</h1>
				      	<div class="post_detail post_date">
				      		<span class="post_info_date">
				      			<span>
				       				8 Ottobre 2021				      			</span>
				      		</span>
					  	</div>
				   </div>
    			</div>
					
						
<!-- Begin each blog post -->
<div id="post-7495" class="post-7495 post type-post status-publish format-standard has-post-thumbnail hentry category-il-meglio-degli-altri">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    	
		    <div class="post_header single">
				
				<div id=":2r0" class="Ar Au Ao">
<div id=":2qw" class="Am Al editable LW-avf tS-tW tS-tY" tabindex="1" role="textbox" contenteditable="true" spellcheck="false" aria-label="Corpo del messaggio" aria-multiline="true"><em>L’intellettuale è morto a Milano. Aveva 77 anni Dagli studi negli anni Sessanta alle battaglie nel Pci con cui il rapporto fu tormentato. Una vita in prima linea</em></p>
<p>Il posto di Salvatore Veca — morto a Milano a 77 anni — nel repertorio della filosofia contemporanea è stato fissato precocemente come quello del &#8220;neocontrattualista&#8221; che importava dagli Stati Uniti e adattava originalmente all’Europa la teoria della giustizia (Una teoria della giustizia , mi avrebbe certamente corretto) di John Rawls del 1971. Visto ora a distanza, quello era in realtà il suo lavoro giovanile, di straordinaria importanza anche per gli effetti che avrebbe avuto nell’influire sul corso delle idee in Italia e in particolare sulla sinistra, ma un’opera a cui molto sarebbe seguito nella prolifica e sostanziosa produzione, con la lunga stagione dei successivi lavori sui temi dell’incertezza, dell’incompletezza, e con loro del pluralismo, che caratterizza il sapere e la condizione degli esseri umani. Si tratta della stagione della maturità piena del Veca filosofo della politica e della conoscenza che, a 77 anni, molto avrebbe avuto ancora da dire.<br />
Non solo Rawls dunque. È tornata in questa stagione la ricchezza della sua formazione negli anni Sessanta all’Università statale di Milano, dove l’ho conosciuto, da matricola io, lui di pochi anni più vecchio, ma già per me un &#8220;professore&#8221; come assistente di Enzo Paci.<br />
Una formazione in cui ha contato quella forte voce teoretica che insegnava, in modo suggestivo e visionario la fenomenologia di Husserl, e che spingeva ad affrontare con rigore analitico le filosofie del linguaggio, Quine, la logica. Milano era allora un incredibile serbatoio di risorse intellettuali: con Paci, c’erano Ludovico Geymonat a filosofia della scienza, Mario Dal Pra a storia della filosofia, Ettore Casari alla logica e Cesare Musatti (che era come trovarsi di fronte Freud in persona). E Musatti fu anche per lui studente, come per tanti, il primo degli esami, la prima passione accademica.<br />
Salvatore lo racconta, nell’ultimo suo libro, l’autobiografia scritta nei mesi del ritiro da Covid, insieme al figlio di sua moglie Nicoletta Mondadori, Sebastiano (Prove di autoritratto , Mimesis).<br />
Forse anche per questo egli vedeva nel Sessantotto un momento di svolta significativo non per la politica ma per imores, il mutamento di ordine sociale, la liberazione sessuale, l’innesco di una rivoluzione femminista.<br />
È stato costante nella vita di Veca l’impegno pubblico, nei confronti della politica, rispetto alla quale ha sempre difeso l’autonomia del pensare, in questo seguendo la lezione di Norberto Bobbio: impegno ma con distanza. Una distanza che non gli ha risparmiato polemiche anche molto dure da parte dei settori più conservatori del Pci. Quando presentò all’Istituto Gramsci di Bologna, nel 1982, il suo lavoro sulla società giusta, che tradotto in politica significava il riformismo per una società &#8220;migliore&#8221;, fu letteralmente assalito come &#8220;traditore&#8221; dei principi rivoluzionari e della classe operaia.<br />
Ma questo non impedì al suo pensiero di attecchire e sulla distanza di conquistare consensi sempre più larghi e alla fine prevalenti. Fu anche con il suo aiuto personale che, nel mio lavoro all’Unità, potei prima far circolare i nomi e le idee, allora una novità non indolore nel contesto dei comunisti italiani, della cultura liberale di Walzer, Rawls, Amartya Sen e tanti altri. Si consolidava con la sua spinta personale, certo insieme a Bobbio, a Vittorio Foa e Giuliano Amato, con Michele Salvati, Alberto Martinelli, Giovanna Zincone, Guido Martinotti, Nadia Urbinati, Marina Calloni una larga corrente di pensiero di ispirazione liberalsocialista, che avrebbe dato vita con chi vi scrive alla rivistaReset .Non erano mancate le tensioni nei confronti del Pci fin da quando Salvatore, insieme a Salvati, ne aveva chiesto l’abbandono del nome. Ma le resistenze servirono soltanto a ritardare quel che comunque avrebbe dovuto avvenire. «Tentavamo di fare da ponte tra l’Avanti!el’Unità», racconta nell’autobiografia. Ardua impresa negli anni Ottanta! E a proposito di abbagli circa il Veca &#8220;traditore&#8221; è da rimarcare che le sue prese di posizione più recenti avrebbero stupito se mai per il loroancoraggio a una visione radicata circa la funzione della sinistra, del sindacato, della giustizia sociale.<br />
È da ricordare il lascito enorme di Veca accademico, insegnante, guida dell’istituto superiore di Pavia, e poi anche editore con la casa editrice Feltrinelli, e organizzatore di cultura alla testa della Fondazione Feltrinelli, dei suoi Annali e dei suoi incontri. Ma dovremo a lungo rileggere i suoi lavori del ciclo dell’incertezza e dell’incompletezza.<br />
Insieme a molteplici influenze ritorna nelle pagine degli ultimi vent’anni con grande forza quella di Isaiah Berlin, non solo e non tanto il Berlin dei saggi sulla libertà (negativa), ma soprattutto quello del pluralismo dei valori: «Altre vallate altre pecore» diceva con una battuta alludendo alle varietà delle culture umane, ed echeggiando Pascal e Montaigne. Consapevole della impossibilità di stringere nelle nostre mani una compiuta ed esauriente conoscenza della verità, il filosofo aveva aperto una nuova fase della sua ricerca che voleva integrare la sua idea della giustizia con una prospettiva di realismo filosofico.<br />
Una visione della filosofia come permanente «lavoro in corso», aperta sempre e dovunque si percepisca l’esistenza di un problema, sempre alle prese con la difficoltà del fondamento, come i marinai sulla &#8220;barca di Neurathj&#8221; (Otto, il filosofo austriaco, ideatore dell’immagine) «sempre alle prese con uno scafo da rimodellare senza mai poterlo mettere in cantiere per ricostruirlo con materialimigliori». Opera da continuare per «coltivatori di memorie» (la storia e la storia delle idee) ed «esploratori di connessioni », le idee che ci servono per andare avanti.</p>
<p><em>Giancarlo Bosetti, la Repubblica, 7 ottobre 2021</em></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7495" class="share-twitter sd-button share-icon no-text" href="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7495" class="share-facebook sd-button share-icon no-text" href="https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-135557488-7495-616039b6ab912' data-src='https://widgets.wp.com/likes/#blog_id=135557488&amp;post_id=7495&amp;origin=www.sergiostaino.it&amp;obj_id=135557488-7495-616039b6ab912' data-name='like-post-frame-135557488-7495-616039b6ab912' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>				    
			    </div>
		    
		    			
			<div id="post_share_text" class="post_share_text"><i class="fa fa-share"></i>Share</div>
			<br class="clear"/>
		    
						<div class="post_info_cat">
			    <span>
			    			        <a href="https://www.sergiostaino.it/blog/category/il-meglio-degli-altri/">Il meglio degli altri</a>
			    			    </span>
			</div>
						<br class="clear"/>
			
						<div id="about_the_author">
			    <div class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/996cac34a5aa9fcb56421a2275912cee?s=200&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/996cac34a5aa9fcb56421a2275912cee?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' loading='lazy'/></div>
			    <div class="author_detail">
			     	<div class="author_content">
			     		<strong>Sergio Staino</strong><br/>
			     					     	</div>
			    </div>
			    <br class="clear"/>
			</div>
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->

<div class="fullwidth_comment_wrapper sidebar">
	<h2 class="widgettitle"><span class="content_title">Comment</span></h2><br class="clear"/>
 

<div>
	<a name="comments"></a>
	   
	<div class="comment" id="comment-25499">
		<div class="gravatar">
         	<img alt='' src='https://secure.gravatar.com/avatar/3fa1534565182d1517b8112f2442776f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3fa1534565182d1517b8112f2442776f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>      	</div>
      
      	<div class="right">
						
								<h7>Emanuele Ceglie</h7>
						
			<div class="comment_date">8 October 2021 at 13:03</div>
			      			<a rel='nofollow' class='comment-reply-link' href='https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/?replytocom=25499#respond' data-commentid="25499" data-postid="7495" data-belowelement="comment-25499" data-respondelement="respond" data-replyto="Rispondi a Emanuele Ceglie" aria-label='Rispondi a Emanuele Ceglie'>Reply</a>						<br class="clear"/>
      		<p>Caro Staino, opportuna la testimonianza di Bosetti sulla figura di Salvatore Veca, che mancherà a molti di noi. Opportuno il ricordo di quella stagione (gli anni &#8217;80) in cui la mattina si cercava di costruire un ponte tra il PCI e il PSI (&#8220;tra l&#8217;Unità e l&#8217;Avanti!&#8221;) e la notte altri (molti altri!) si adoperavano per demolire. Ancora oggi è assai difficile ripartire da quel progetto unitario, ripartire da quel patrimonio fatto di fatica pratica e intellettuale, lasciato deperire perché &#8220;novecentesco&#8221; e anti-moderno. I pontieri di oggi appartengono ad altra scuola. Sono bravi nel costruire luoghi di passaggio, punti (non ponti) mobili adatti a incontri brevi e comunque non troppo impegnativi, senza troppa cura e attenzione per i materiali da mettere assieme. Vedremo se quei passaggi, &#8220;larghi&#8221; di nome ma stretti di fatto, pensati per politiche di alleanze, saranno sufficienti per politiche sociali.<br />
Emanuele Ceglie</p>

      	</div>
    </div>
        <br class="clear"/><hr/><div style="height:20px"></div>
    </li><!-- #comment-## -->
</div>

<!-- End of thread -->  
<div style="height:10px"></div>

  




 

<div id="respond">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/salvatore-veca-il-filosofo-militante/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.sergiostaino.it/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="new-password"  id="d4dd905b9f"  name="d4dd905b9f"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a83ff7bb5611dad0d69a50d9b5da0390" );document.getElementById("d4dd905b9f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input placeholder="Name*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='7495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
			
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    					    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

<br class="clear"/>
</div>


<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget four">
	    <li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta e chiudi" class="accept" />
	</form>

	Privacy e cookie: Questo sito utilizza cookie. Continuando a utilizzare questo sito web, si accetta l’utilizzo dei cookie. <br />
Per ulteriori informazioni, anche su controllo dei cookie, leggi qui:
		<a href="https://www.sergiostaino.it/blog/privacy-policy/" rel="">
		Informativa sui cookie	</a>
</div>
</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
					<div class="social_wrapper">
			    <ul>
			    				    				    				    				    				    				    				    				    				    				        			        										
								    </ul>
			</div>
			    <div id="copyright">©2017 Sergio Staino Produzioni</div><br class="clear"/>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	</div>
</div>

</div>


<div id="overlay_background">
		<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
	<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Share On Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/&url=https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sergiostaino.it%2Fblog%2Fsalvatore-veca-il-filosofo-militante%2F&media=https%3A%2F%2Fi1.wp.com%2Fwww.sergiostaino.it%2Fblog%2Fwp-content%2Fuploads%2F2017%2F11%2FLa_Repubblica_logo.png%3Fresize%3D705%252C290%26ssl%3D1"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Share On Google+" target="_blank" href="https://plus.google.com/share?url=https://www.sergiostaino.it/blog/salvatore-veca-il-filosofo-militante/"><i class="fa fa-google-plus marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
	</div>


    <div class="frame_top"></div>
    <div class="frame_bottom"></div>
    <div class="frame_left"></div>
    <div class="frame_right"></div>

	<div style="display:none">
	<div class="grofile-hash-map-996cac34a5aa9fcb56421a2275912cee">
	</div>
	<div class="grofile-hash-map-3fa1534565182d1517b8112f2442776f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sergiostaino.it\/blog\/salvatore-veca-il-filosofo-militante\/":7495};
	</script>
				<link rel='stylesheet' id='letsblog-frame-css-css'  href='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/css/frame.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/jquery.magnific-popup.js' id='jquery.magnific-popup.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/jquery.easing.js' id='jquery.easing.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/waypoints.min.js' id='waypoints.min.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/jquery.isotope.js' id='jquery.isotope.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/jquery.tooltipster.min.js' id='jquery.tooltipster.min.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/custom_plugins.js' id='custom_plugins.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/themes/letsblog/js/custom.js' id='custom.js-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sergiostaino.it/blog/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202140#ver=202140&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'135557488',post:'7495',tz:'2',srv:'www.sergiostaino.it'} ]);
	_stq.push([ 'clickTrackerInit', '135557488', '7495' ]);
</script>
</body>
</html>
